Consulta transacional
Incident Report for CloudWalk
Resolved
Todas transações já estão disponíveis.
Posted 3 months ago. Feb 04, 2019 - 07:52 GMT-02:00
Monitoring
O serviço de consulta transacional está disponível e as novas transações estão disponíveis. As transações anteriores estão sendo gradualmente disponibilizadas.
Posted 3 months ago. Feb 04, 2019 - 07:36 GMT-02:00
Identified
O serviço de consulta de transações está intermitente, e como consequência, o resultado das pesquisas, tanto na API quanto na interface do CloudWalk Manager poderá apresentar datasets incompletos.

Salientamos que a captura e o processamento das transações segue operando normalmente. O problema afeta exclusivamene a consulta de transações.
Posted 3 months ago. Feb 04, 2019 - 07:10 GMT-02:00
This incident affected: Manager.